https://jamie.build/last-2-versions

autoprefixerなどで使われるbrowserlistのlast 2 versions指定では、シェアが0%のブラウザも”最新の2バージョン”に含まれてしまう問題について。