https://nodejs.org/en/blog/release/v19.6.0/

Node.js v19.6.0リリース。 --experimental-loaderで読み込んだLoaderが、後ろで読み込むLoaderに対して適用されるように。 npm 9.4.0へアップデートし--install-strategy=linkedをサポート